こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

解決済みの質問

VS2017で.NET4.7以上のみでコンパイル

VS2017で作成し、Windows10で起動すと、Framework3.5が必要と聞かれます。
Windows10は4.7なので。
VS2017でFramework4.7以上のみでコンパイルすることは可能でしょうか?

投稿日時 - 2018-08-06 14:19:15

QNo.9525211

困ってます

質問者が選んだベストアンサー

プロジェクトのプロパティー→ターゲットフレームワークで.NET Framework 4.7を選択することでできませんか?

投稿日時 - 2018-08-07 20:40:57

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(1)

あなたにオススメの質問