こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

回答受付中の質問

オルタネーター発電しない

S15 シルビアに乗ってます。
オルタネーターが発電していないようだったので、電圧計で測ったところカプラーの2つの配線(S端子、L端子?)、B端子いずれも0Vでした。(エンジン始動時も)

(1)2つの端子に電気が来ていないため、発電されないということなのでしょうか?
(2)(1)の場合、配線の断線を疑っているのですがそれぞれオルタネーターからどのような経路でどこに向かっている配線なのか教えていただきたいです。

投稿日時 - 2017-11-21 22:41:02

QNo.9399904

すぐに回答ほしいです

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(5)

ANo.5

おはようございます。
たぶんヒューズ(ヒュージブルリンク)切れでしょう。
バッテリー近くにヒューズボックスがあれば、その上面に記載があり
”BATTERY"との記載で75A前後の大きなアンペア表記があればその箇所が切れており、交換が必要でしょう。
確認は
バッテリーから配線が2分されており、太い一本側が”BATTERY"へ繋がっており、ヒューズのもう一方が発電器のB端子へ行っていると思います。
以上はあくまで中古の私の日産車からの推察です。

投稿日時 - 2017-11-22 08:55:09

すでに言われているように、B端子で電圧が0といのはほとんどありえないことなんですが。
太い配線だし、ヒューズのようなものは入ってないと思うけど、フュージブルリンク(ただの配線のように見えるが中はヒューズ)が使われているかも。バッテリーへ直接つながっているのでたどってみて分かったらバッテリー側をはずして(他の配線とまとめてバッテリ+につながってると思うので全部はずして)配線が断線してないか導通を調べる。
ヒュージブルリンクが切れてる場合は、一種の部品だからメーカー(ディラー)取り寄せになる。
L端子だったと思うけどメーターパネルのバッテリーランプにつながっていてランプ点灯(不具合なくても始動時はつく)
で電圧を見ればバッテリー電圧がでてるハズ。
これの配線は束線(ハーネス)となって車内に引き込まれているから配線の色分けを記した配線図を入手しないと点検はムリ。
配線色は普通地の色と細い線の色で表示します。(白黒と言う場合白い被覆に黒い線が入っている、赤とかの単色のものもありますが)

投稿日時 - 2017-11-22 05:08:22

ANo.3

B端子バッテリーと直接繋がっているはずです。
0Vだとフューズが切れているか?バッテリーが死んでいるか?でしょう。

オルタネーターのメーカーと種類で配線が多少違ってきます。
「○○製オルタネーター配線図」等で検索すると出てきます。

投稿日時 - 2017-11-21 23:22:11

ANo.2

オルタネータを調べること自体、何か不具合があってのことでしょう。
たぶん、そのうち自走できなくなります。
オルタネータの交換をお勧めします。
リサイクル品(キチンとメンテナンスはされています)の交換で5万円くらい。
純正品はもっと高いです。
充電すらできないバッテリーも劣化が進みます。

投稿日時 - 2017-11-21 23:15:12

ANo.1

エンジンを止めて点検したとして回答します。
・B端子にバッテリー電圧が来てないのがおかしいです。
・バッテリーに電気が無いのではないですか?

何か補足がありましたら教えて下さい。
また、どの状態で点検されましたか?
お聞かせ願えればと思います。

投稿日時 - 2017-11-21 23:07:27

あなたにオススメの質問